在线检测未来函数

飞狐博弈均线主图指标公式

来源:Internet,编辑:股旁网,2012-01-04

均价:=(2*C+(H-L)/2+L+o)/4;
qd:=BARSCOUNT(C);
价差:=SUM(均价-REF(均价,1),qd)/qd;
GG:EMA(均价+价差,5),COLORWHITE;
MM:EMA(均价+价差,13),COLORRED;
金线:(ema(EMA(MM,7),3)+ema(EMA(MM,7),6)+EMA(EMA(MM,7),12)+EMA(EMA(MM,7),24))/4,COLORYELLOW,LINETHICK2;
{www.gUPaNg.com 股旁网_最新股票指标公式}
庄线:(ema(EMA(金线,55),3)+ema(EMA(金线,55),6)+EMA(EMA(金线,55),12)+EMA(EMA(金线,55),24))/4,COLOR0066FF,LINETHICK2;
生命线:(ema(EMA(MM,120),30)+ema(EMA(MM,120),60)+EMA(EMA(MM,120),120)+EMA(EMA(MM,120),240))/4;
底线:(EMA(庄线,987)+EMA(庄线,610))/2,COLORGRAY;

飞狐博弈均线主图指标公式

 

相关文章