在线检测未来函数

通达信主图叠加成交量指标公式

来源:Internet,编辑:股旁网,2012-01-05

MAXV:=CONST(HHV(VOL,21));
MAXS:=CONST(HHV(HIGH,21));
BS:=MAXV/MAXS;
VOLUME:=VOL/BS*0.10;
ORIGIN:=CONST(LLV(LOW,0))-CONST(0.5*HHV(VOLUME,0)),;
STICKLINE(CLOSE>=OPEN,ORIGIN,ORIGIN+VOLUME,0.2,0),COLORRED;
STICKLINE(CLOSE<OPEN,ORIGIN,ORIGIN+VOLUME,0.2,0),COLORGREEN;

通达信主图叠加成交量指标公式

 

相关文章