在线检测未来函数

通达信银河短线指标公式

来源:Internet,编辑:股旁网,2012-01-08

LONG:=26;
SHORT:=9;
M:=6;
K:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
D:=EMA(K,M);
A:=IF((CROSS(K,D) AND CLOSE>OPEN AND VOL>REF(VOL,1)),1,0);
银河短线:A;

通达信银河短线指标公式

 

相关文章