在线检测未来函数

通达信立桩量+能量活跃指标公式

来源:Internet,编辑:股旁网,2012-01-14

VOLUME:VOL,VOLSTICK;
主力启动线5:MA(VOLUME,5),LINETHICK2;
主力洗盘线35:MA(VOLUME,35),LINETHICK2;
资金异动线135:MA(VOLUME,135),LINETHICK3,COLORGREEN;
{地量}
V2:IF(CURRBARSCOUNT=1,VOL*240/FROMOPEN/REF(VOL,1)-1,VOL/REF(VOL,1)-1),NODRAW,COLORRED;
STICKLINE(V2>=1 AND C>REF(C,1),0,VOL,2,0),COLORFF00FF;
DRAWTEXT(V2>=1 AND C>REF(C,1),VOL*1.2,'立桩'),COLORFF00FF;
动能活跃度:(主力启动线5-资金异动线135),COLORSTICK;

通达信立桩量+能量活跃指标公式

 

相关文章