在线检测未来函数

通达信速成选股指标公式

来源:Internet,编辑:股旁网,2012-01-15

BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
DIF:=EMA(CLOSE,5)-EMA(CLOSE,26);
DEA:=EMA(DIF,3),LINETHICK1;
RSV:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
K:=SMA(RSV,7,1);
D:=SMA(K,3,1);
XG:CROSS(CLOSE,BBI) AND BBI>REF(BBI,1) AND CROSS(DIF,DEA) AND CROSS(K,D);

通达信速成选股指标公式

 

相关文章