在线检测未来函数

通达信庄见愁2指标公式

来源:Internet,编辑:股旁网,2012-01-31

收:=WINNER(C)*100;
开:=WINNER(O)*100;
博弈:MAX(ABS(收-开),ABS(收-REF(收,1))),POINTDOT,COLORMAGENTA;
{www.gupang.com 股旁网_股票通达信指标公式}
散筹:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,5),COLOR66FF00,LINETHICK2;
庄筹:EMA(WINNER(C)*70,5),COLORBLUE,LINETHICK2;
获利:EMA(WINNER(C)*100,3),COLOR7F00FF,LINETHICK2;
STICKLINE(庄筹>散筹,庄筹,散筹,0,0),COLORRED;
STICKLINE(收>REF(收,1),0,博弈,3,0),COLORFF3399;
STICKLINE(收< REF(收,1),0,博弈,0,0),COLORCYAN;
STICKLINE(CROSS(获利,庄筹) AND 庄筹<5,庄筹,20,3,1),COLORYELLOW;

通达信庄见愁2指标公式

 

相关文章