在线检测未来函数

通达信涨停再启动选股指标公式

来源:Internet,编辑:股旁网,2012-01-31

AA:=COUNT(REF(C,1)*1.1-C<0.01,15)>0;
BBB:="MACD.DIF#MIN60">REF("MACD.DIF#MIN60",1)
AND "MACD.DEA#MIN60">=REF("MACD.DEA#MIN60",1);
CCC:="KDJ.K#MIN60">=REF("KDJ.K#MIN60",1);
XG: AA AND BBB AND CCC , COLORRED;

通达信涨停再启动选股指标公式

 

相关文章