在线检测未来函数

通达信绝准抄底指标公式

来源:Internet,编辑:股旁网,2012-02-03

TYP1:=(HIGH+LOW+CLOSE)/3;
C1:=(TYP1-MA(TYP1,14))/(0.015*AVEDEV(TYP1,14));
C2:=(TYP1-MA(TYP1,55))/(0.015*AVEDEV(TYP1,55));
CCI背:=IF(LLV(CCI,2)>LLV(CCI,7) AND LLV(L,2)<=LLV(L,7) AND HHV(H,10)>MA(CLOSE,60),1,0),COLORWHITE;
DRAWTEXT(CCI背 AND REF(CCI,1)<-150 ,L*0.9,'B'),COLORGREEN;
{www.gupang.com 股旁网_通达信股票指标公式}
DRAWICON(CCI背 AND REF(CCI,1)<-150 AND C>O,L*0.98,1);
DRAWTEXT(CCI背 AND REF(CCI,1)<-150 AND C>O,L*0.88,'杀'),COLORGREEN;

通达信绝准抄底指标公式

 

相关文章