在线检测未来函数

通达信每次都抄底选股指标公式

来源:Internet,编辑:股旁网,2012-02-09

P1:=-6;
BIAS1W :=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2W :=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3W :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
MM:=(BIAS1W+2*BIAS2W+3*BIAS3W)/6;
MN:=MA(MM,3);
抄底:MN<P1;

通达信每次都抄底选股指标公式

 

相关文章