在线检测未来函数

通达信主力显影选股指标公式

来源:Internet,编辑:股旁网,2012-02-12

N1:=9;
N2:=5;
MTM:=C-REF(C,1);
主力轨迹:=100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1);
五日主力:=MA(主力轨迹,N2);
主力显影: 主力轨迹>REF(主力轨迹,1) AND 五日主力>REF(五日主力,1) AND CROSS(主力轨迹,五日主力);

通达信主力显影选股指标公式

 

相关文章