在线检测未来函数

通达信必杀庄绿探底震仓指标公式

来源:Internet,编辑:股旁网,2012-02-12

VAR1:=(CLOSE+HIGH+LOW)/3;
VAR2:=EMA(VAR1,10);
VAR3:=REF(VAR2,1);
绿探底震仓:IF(VAR2,10,DRAWNULL),COLORGREEN,LINETHICK9;
红买: IF(VAR2>VAR3,10,DRAWNULL), COLORRED,LINETHICK9;
{www.gupang.com 股旁网_通达信股票指标公式}
蓝卖: IF(VAR2<VAR3,10,DRAWNULL),COLORFFFF00,LINETHICK9;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
上穿买:SMA(RSV,3,1),COLORRED;
下穿卖:SMA(上穿买,3,1),COLORFFFF00;

通达信必杀庄绿探底震仓指标公式

 

相关文章