在线检测未来函数

大智慧均线金叉主图指标公式

来源:Internet,编辑:股旁网,2012-02-12

MA3:MA(CLOSE,3),colorffa2af,linethick3;
MA5:MA(CLOSE,5),colorffffff,linethick3;
MA10:MA(CLOSE,10),color00ff00,linethick3;
MA20:MA(CLOSE,20),color00ffff,linethick3;
MA30:MA(CLOSE,30),color4080ff,linethick3;
DRAWICON(CROSS(ZIG(3,10) ,REF(ZIG(3 ,10),1)) ,l,1);
DRAWICON(CROSS(REF(ZIG(3,10),1),ZIG(3,10)) ,h,2);

大智慧均线金叉主图指标公式

 

相关文章