在线检测未来函数

同花顺短线强度指标公式

来源:Internet,编辑:股旁网,2012-02-13

安全线:EMA((CLOSE+HIGH+LOW)/3,55),colorf4e202;
A:=EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2);
短期:EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2),color83ffff;
长期:EMA(A,13),colorff80ff;

同花顺短线强度指标公式

 

相关文章