在线检测未来函数

飞狐波段KDJ指标公式

来源:Internet,编辑:股旁网,2012-02-17

均价:=(2*C+(H-L)/2+L+o)/4;
价差:=SUM(均价-REF(均价,1),3)/3;
实价:=(均价+价差);
VAR63:=EMA((((均价+实价)/2)-LLV(均价,63))/(HHV(实价,63)-LLV(均价,63))*100,1);
K:sMA(VAR63,9,2),COLORMAGENTA;
D:sMA(K,5,2),COLORFF8800,LINETHICK1;
j:3*k-2*D,COLORYELLOW,LINETHICK1;
0;20;50;80;

飞狐波段KDJ指标公式

 

相关文章