在线检测未来函数

同花顺大底来临选股指标公式

来源:Internet,编辑:股旁网,2012-02-20

AA:=(C-LLV(C,10))/(HHV(C,10)-LLV(C,10));
大底来临:CROSS(AA,0.05)*3,LINETHICK3,colorblue;TYP:=(HIGH+LOW+CLOSE)/3;

同花顺大底来临选股指标公式

 

相关文章