在线检测未来函数

通达信导航家之资金趋势主图指标公式

来源:Internet,编辑:股旁网,2012-02-20

均价1:=(H+L+O+C)/4;
B:=(2*EMA(LLV(均价1,7),10)-均价1);
{www.gupang.com 股旁网_通达信股票指标公式}
资金趋势:(3*B-2*SMA(B,10,1)),COLOR00FF00,LINETHICK3;
分水岭:MA(3*均价1-2*SMA(均价1,2,1),12),COLORWHITE;
作多趋势:IF(均价1>分水岭,均价1,分水岭),COLORYELLOW;
支撑:REVERSE(作多趋势)+2*分水岭,COLORFF10FF,LINETHICK1;
阻力:REVERSE(IF(均价1<分水岭,均价1,分水岭))+2*分水岭,COLOR669999;

通达信导航家之资金趋势主图指标公式

 

相关文章