在线检测未来函数

大智慧均线十指主图指标公式

来源:Internet,编辑:股旁网,2012-02-23

MA3:MA(CLOSE,3),color00ffff,linethick1;
MA5:MA(CLOSE,5),colorff00ff,linethick1;
MA10:MA(CLOSE,10),colorred,linethick1;
MA20:MA(CLOSE,20),colorffffff,linethick1;
ma30:MA(C,30),COLORgreen,LINETHICK2;
MA60:MA(CLOSE,60),color00ff00,linethick2;
{www.gupang.com 股旁网_大智慧股票指标公式}
stickline(ma10>= REF(ma10,1),ma10,ref(ma10,1),8,1),COLORRED,LINETHICK2;
stickline(ma10< REF(ma10,1),ma10,ref(ma10,1),8,1),COLORff9900,LINETHICK2;

大智慧均线十指主图指标公式

 

相关文章