在线检测未来函数

通达信全套牢底指标公式

来源:Internet,编辑:股旁网,2012-02-23

N1:=6;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
全套牢:=COST(0.01);
全套牢底:L<全套牢 AND RSI1<20,COLORGREEN,NODRAW;
STICKLINE(全套牢底,0,0.5,1,0),COLORGREEN;
{www.gupang.com 股旁网_通达信股票指标公式}
全套牢买点:REF(全套牢底,1)=1 AND 全套牢底=0,COLORRED,NODRAW;
STICKLINE(全套牢买点,0,1,1,0),COLORRED;

通达信全套牢底指标公式

 

相关文章