在线检测未来函数

飞狐主动买卖进出量指标公式

来源:Internet,编辑:股旁网,2012-02-29

aa:=IF(C>REF(C,1),C-REF(c,1),0);
bb:=IF(C<REF(C,1),C-REF(c,1),0);
cc:=IF(c>REF(c,3),aa+REF(aa,3),0);
dd:=IF(c<REF(c,3),bb+REF(bb,3),0);
ee:=(SUM(cc,13)-SUM(dd,13)*(-1));
Y:if(ee>=0,ee,0),Color0000FF;
X:if(ee<0,ee,0),Color00FF00;

飞狐主动买卖进出量指标公式

 

相关文章