在线检测未来函数

通达信导航家之海底捉鳖+选股指标公式

来源:Internet,编辑:股旁网,2012-02-29

多:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;
空:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),LINETHICK1,COLORGREEN;
筹码:空-多,COLORFFBB00;
{www.gupang.com 股旁网_通达信股票指标公式}
捉鳖:EMA(IF(L<= LLV(L,99),SMA(ABS(L-REF(L,1)),99,1)/SMA(MAX(L-REF(L,1),0),99,1),0)*5,3),COLORYELLOW;
涨:CROSS(多,筹码),COLORWHITE;
海底:CROSS(多,空),COLORYELLOW;
STICKLINE(涨,0,筹码,4,0),COLORWHITE;
STICKLINE(海底,0,空,4,0),COLORYELLOW;

选股公式:
多:=EMA(WINNER(C)*70,3);
空:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3);
XG:CROSS(多,空);

通达信导航家之海底捉鳖+选股指标公式

 

相关文章