在线检测未来函数

通达信扑捉黑马短平快选股指标公式

来源:Internet,编辑:股旁网,2012-02-29

VARDD:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
CC:=SMA(VARDD,20,1);
CC1:=SMA(CC,5,1);
短平快:CROSS(CC,CC1) AND (CC1 < 85);

通达信扑捉黑马短平快选股指标公式

 

相关文章