在线检测未来函数

大智慧优化涨跌停K主图指标公式

来源:Internet,编辑:股旁网,2012-03-02

EMA5:EMA(C,5);
EMA10:EMA(C,10);
EMA30:EMA(C,30);
EMA60:EMA(C,60);
EMA120:EMA(C,120);
ZDF:=(C-REF(C,1))/REF(C,1)*100;
STICKLINE(ZDF>9.8,O,C,6,0),COLORRED;
STICKLINE(ZDF<-9.8,O,C,6,0),COLORBLUE;

大智慧优化涨跌停K主图指标公式

 

相关文章