在线检测未来函数

同花顺庄家买点指标公式

来源:Internet,编辑:股旁网,2012-03-07

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:3*K-2*D;
J1:REVERSE(J);
//{www.gUPaNg.com 股旁网_同花顺股票指标公式}
AA:=REF(MA(C,1),10)>REF(MA(C,60),10);
买点:CROSS(J,J1) AND AA;
STICKLINE(买点,0,30,12,0),COLOR0000FF;
STICKLINE(买点,30,60,10,0),colorwhite;
STICKLINE(买点,60,80,6,0),coloryellow;
DRAWTEXT(买点,40,'庄家出现!'),COLORFF00FF;

同花顺庄家买点指标公式

 

相关文章