在线检测未来函数

飞狐黑马通用指标公式

来源:Internet,编辑:股旁网,2012-03-08

n:=21; m:=32;
JNYY1:=(((CLOSE - LLV(LOW,32)) / (HHV(HIGH,32) - LLV(LOW,32))) * 100);
{www.gupang.com 股旁网_飞狐股票指标公式}
JNYY2:=(((CLOSE - LLV(LOW,n)) / (HHV(HIGH,n) - LLV(LOW,n))) * 100);
A55:SMA(JNYY1,5,1),colorred;
B55:SMA(A55,10,1),coloryellow;
A56:SMA(JNYY2,m,1)-20,colorff00ff,linethick2;

飞狐黑马通用指标公式

 

相关文章