在线检测未来函数

通达信小阴阳低换手选股指标公式

来源:Internet,编辑:股旁网,2012-03-08

ZF:=(C-REF(C,1))/REF(C,1)*100;
去除ST股:=IF(NAMELIKE('S'),0,1);
去除星股:=IF(NAMELIKE('*'),0,1);
去除停牌:=VOL>0;{量比不为0}
B:=VOL/CAPITAL;
MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
{www.gupang.com 股旁网_通达信股票指标公式}
支撑:=CLOSE>=MA5 OR CLOSE>=MA10;
准备明天买:去除ST股 AND 去除星股 AND 去除停牌 AND B<0.02 AND SUM(ZF>9.9,5)=1 AND 支撑;

通达信小阴阳低换手选股指标公式

 

相关文章