在线检测未来函数

通达信抓苗头短线主图指标公式

来源:Internet,编辑:股旁网,2012-03-08

K1:EMA(C,30),COLORWHITE;
K2:EMA(C,60) ,COLORYELLOW;
K3:EMA(C,90) ,COLORCYAN;
K4:EMA(C,120) ,COLORGREEN;
K5:EMA(C,150) ,COLORBLUE;
K6:EMA(C,180) ,COLORBROWN;
K7:EMA(C,210) ,COLORLIMAGENTA;
K8:EMA(C,240) ,COLORRED;
K9:EMA(C,270) ,COLORRED;
K10:EMA(C,300) ,COLORRED;
K11:EMA(C,330) ,COLORRED;
K12:EMA(C,360) ,COLORRED;

通达信抓苗头短线主图指标公式

 

相关文章