在线检测未来函数

大智慧浮筹多空指标公式

来源:Internet,编辑:股旁网,2012-03-10

VAR0:=(C+H+L+O)/4;
VAR1:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100;
VAR2:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
B:=EMA((VAR0-LLV(LOW,26))/(HHV(HIGH,34)-LLV(LOW,26))*100,16);
{www.gupang.com 股旁网_大智慧股票指标公式}
短线:SMA(SMA(VAR2,2,1)+3,2,1),COLORRED;
浮筹:EMA(B,4),LINETHICK2,COLORGREEN;
空方:SMA(VAR1,3,1);
DRAWICON(短线>浮筹,0,10);
DRAWICON(短线<浮筹,0,11);

大智慧浮筹多空指标公式

 

相关文章