在线检测未来函数

大智慧K共振选股指标公式

来源:Internet,编辑:股旁网,2012-03-12

RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
K1:=SMA(RSV1,5,1);
D1:=SMA(K1,5,1);
J1:=3*K1-2*D1;
AA1:=EMA(J1,5);
AA2:=REF(AA1,1);
RSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K2:=SMA(RSV2,3,1);
D2:=SMA(K2,3,1);
J2:=3*K2-2*D2;
BB1:=EMA(J2,5);
BB2:=REF(BB1,1);
DD:=AA1>AA2 AND BB1>BB2;
{www.gupang.com 股旁网_大智慧股票指标公式}
注意买入:DD AND NOT(REF(DD,1)) AND (AA1<50 OR BB1<50);

大智慧K共振选股指标公式

 

相关文章