在线检测未来函数

通达信主力做多资金指标公式

来源:Internet,编辑:股旁网,2012-03-12

VAR0:=(2*CLOSE+HIGH+LOW)/4;
B:=EMA((VAR0-LLV(LOW,26))/(HHV(HIGH,34)-LLV(LOW,26))*100,16);
主力做多资金:EMA(B,5),LINETHICK2,COLORWHITE;
{www.gupang.com 股旁网_通达信股票指标公式}
个股做空资金:EMA(主力做多资金,26),COLORD9D919,LINETHICK2;
20,POINTDOT,COLORF00FF0;
50,POINTDOT,COLORGREEN;
80,POINTDOT,COLORWHITE;

通达信主力做多资金指标公式

 

相关文章