在线检测未来函数

通达信量能选股指标公式

来源:Internet,编辑:股旁网,2012-03-12

{单阴缩量}
AA1:=REF(H,1)>REF(H,2) AND REF(L,1)>REF(L,2) AND REF(C,1)>REF(O,1);
AA2:=L>REF(L,1) OR L=REF(L,1);
AA3:=O>C;
AA4:=V<REF(V,1)/2;
{www.gupang.com 股旁网_通达信股票指标公式}
单阴缩量:AA1 AND AA2 AND AA3 AND AA4;
{连收四阴}
连收四阴:EVERY(C<REF(C,1),4);
{底部缩量}
AA5:=V<=LLV(V,100);
BB1:=CCI<-150;
底部缩量:AA5 AND BB1;

通达信量能选股指标公式

 

相关文章