在线检测未来函数

大智慧短波买卖指标公式

来源:Internet,编辑:股旁网,2012-03-14

n:=9;m:=10; m1:=3; m2:=3;
RSV:= (CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=sMA(RSV,3,1);
D:=SMA(K,3,1);
短1:3*k-2*d,coloryellow;
短2:ref(短1,1),colorFF00FF;
bb:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
b1:=SMA(bb,24,1);
b2:=SMA(b1,12,1);
b3:=3*b1-2*b2;
x:=b1-b2;
x1:=ref(x,1);
波卖:if(cross(x1,x) and b1>b2 and c>ma(c,20) and b3>70,60,100),coloryellow;
{www.gupang.com 股旁网_大智慧股票指标公式}
bb1:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*100;
b4:=SMA(bb1,3,1);
b5:=SMA(b4,3,1);
波买:if(cross(b5,30) and b3>19,40,0),colorred;

大智慧短波买卖指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜