在线检测未来函数

大智慧抄底追买指标公式

来源:Internet,编辑:股旁网,2012-03-16

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:SMA(V3,2,1),LINETHICK3;
V5:SMA(操盘线,2,1);
抄底:if(操盘线>ref(操盘线,1) and ref(操盘线,1)<ref(操盘线,2) and 操盘线<23 ,18,0),COLORYELLOW,LINETHICK3;
追买:if(操盘线>ref(操盘线,1) and CROSS(操盘线,v5) and v5<50,8,0),COLORCYAN;

大智慧抄底追买指标公式

 

相关文章