在线检测未来函数

飞狐庄影难逃指标公式

来源:Internet,编辑:股旁网,2012-03-19

Var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100;
Var4:=EMA(IF(CLOSE*1.2,Var3*10,Var3/10),3);
Var5:=LLV(LOW,38);
Var6:=HHV(Var4,38);
Var7:=IF(LLV(LOW,90),1,0);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
{www.gupang.com 股旁网_飞狐股票指标公式}
有庄的影子:STICKLINE(Var8,0,Var8,6,1) , COLORMAGENTA;
趋势线: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100 , COLORCYAN;
ema(趋势线,3);ema(ema(趋势线,3),5);
见底信号: -20;
机会错失: -25,color00ffff;
砸锅卖田: -30, COLORRED;

飞狐庄影难逃指标公式

 

相关文章