在线检测未来函数

通达信做饭吃饭指标公式

来源:Internet,编辑:股旁网,2012-03-19

N1:=EMA(C,12);
N2:=EMA(N1,12);
N3:=EMA(N2,12);
SPEED:(N3-REF(N3,1))/REF(N3,1)*100,DOTLINE;
MASPEED:MA(SPEED,9),NODRAW;
{www.gupang.com 股旁网_通达信股票指标公式}
DRAWBAND(SPEED,RGB(255,255,0),MASPEED,RGB(50,50,50));
DRAWTEXT(CROSS(SPEED,MASPEED),MASPEED,'做饭');
DRAWTEXT(CROSS(MASPEED,SPEED),SPEED,'吃饭');

通达信做饭吃饭指标公式

 

相关文章