在线检测未来函数

大智慧短线起飞指标公式

来源:Internet,编辑:股旁网,2012-03-18

ma5:MA(C,5),COLORRED;
ma10:MA(C,10),COLORYELLOW;
ma20:MA(C,20),ColorD4FF7F;
A0:=AMOUNT/VOL/100;
A1:=(EMA(A0,3)>EMA(A0,7) AND EMA(A0,7)>EMA(A0,13) AND EMA(A0,13)>EMA(A0,21))*6;
短线起飞:A1,COLORYELLOW,POINTDOT,LINETHICK0;
DRAWTEXT(A1,MA(C,20),'●'),COLORRED;

大智慧短线起飞指标公式

 

相关文章