在线检测未来函数

通达信拉升资金选股指标公式

来源:Internet,编辑:股旁网,2012-03-18

VAR1D:=EMA(CLOSE,3)-EMA(CLOSE,89);
VAR1E:=EMA(VAR1D,21);
VAR1F:=(VAR1D-VAR1E)*10;
{www.gupang.com 股旁网_通达信股票指标公式}
VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2);
拉升资金:=IF(VAR1F>0.015,VAR20,0)/45;
VAR26:=EMA(CLOSE,2)-EMA(CLOSE,55);
VAR27:=EMA(VAR26,13);
VAR28:=2*(VAR26-VAR27);
VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1);
CROSS(VAR29,0)AND REF(拉升资金,1)=0;

通达信拉升资金选股指标公式

 

相关文章