在线检测未来函数

飞狐牛股初现指标公式

来源:Internet,编辑:股旁网,2012-03-21

FV1:=REF(CLOSE,1);
FV2:=SUM(VOL,2)/((HHV(HIGH,2)-LLV(LOW,2))*100);
FV3:=(CLOSE-FV1)*FV2;
FV4:=SUM(FV3,0);
FV5:=SMA(FV4,10,1);
FV6:=SMA(FV4,20,1);
LON:= FV5-FV6;
LON-MA(lon,10), COLORSTICK,Linethick3;
牛股初现:(cross (LON,ma(lon,10)))*50;

飞狐牛股初现指标公式

 

相关文章