在线检测未来函数

通达信牛一牛二指标公式

来源:Internet,编辑:股旁网,2012-03-23

牛一:EMA(100*(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)),3)*500,COLORLIBLUE,LINETHICK3;
牛二:VOL,COLOR009000,LINETHICK4;
地量:=VOL<LLV(VOL,14)*1.001;
STICKLINE(地量>0,0,VOL,7,0),COLORYELLOW;
{www.gupang.com 股旁网_通达信股票指标公式}
VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
STICKLINE(地量>0,0,VOL,7,0);
低量柱:=IF(V=LLV(V,10),9,8);
高量柱:=IF(V=HHV(V,10),3,2);
DRAWTEXT(低量柱>8,高量柱,'低'),COLORYELLOW;
个股:EMA(100*(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)),3)*500,COLORLIBLUE,LINETHICK3;

通达信牛一牛二指标公式

 

相关文章