在线检测未来函数

通达信明天可能涨停选股指标公式

来源:Internet,编辑:股旁网,2012-04-01

涨幅:=(H-REF(C,1))/(REF(C,1))*100;
跌幅:=(-(REF(C,1)-L)/(REF(C,1)))*100,LINETHICK0;
振幅:=涨幅+(-跌幅);
真实振幅:=(REF(振幅,1))-(REF(振幅,2))+(REF(振幅,1)),COLORRED;
真实涨跌幅:(ref(c,1)-c)/ref(c,1)*-100,LINETHICK0;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
{www.gupang.com 股旁网_通达信股票指标公式}
K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D,LINETHICK0;
明天可能涨停:if(ref(o>c,1) {and 跌幅>=-4.2 and ref(跌幅,1)<-3.5} and 真实振幅>13 and 振幅>=5 and 振幅<ref(振幅,1) and j<20,5,0)COLORMAGENTA;

通达信明天可能涨停选股指标公式

 

相关文章