在线检测未来函数

通达信主力资金抄底选股指标公式

来源:Internet,编辑:股旁网,2012-04-03

主力资金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
抄底线:=20;
输出:CROSS(主力资金,抄底线);

通达信主力资金抄底选股指标公式

 

相关文章