在线检测未来函数

飞狐股市必赢指标公式

来源:Internet,编辑:股旁网,2012-04-04

A:(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K:SMA(A,2,1),COLOR0080FF;
D:SMA(K,5,1),COLOR00BBFF;
Q:A*1.03,COLORGREEN;
M:=MA(OPEN,5)*1.5,COLOR95FFCC;
顶部: IF(CROSS(85,Q),70,100),COLORB0FFFF;
底部1: IF(Q<15,30,0),COLORFF80FF;
底部2: IF(K<10,30,0),COLORFF0000;
反弹1: IF(CROSS(Q,15) AND K>REF(K,1),80,0),STICK,COLOR95FFCC;
80,COLOR68744A;
20,COLOR68744A;

飞狐股市必赢指标公式

 

相关文章