在线检测未来函数

通达信抄底狂牛主图指标公式

来源:Internet,编辑:股旁网,2012-04-07

M1:=13;M2:=63;M3:=133;M4:=256;
A:=EMA((EMA(CLOSE,29)+EMA(CLOSE,31)+EMA(CLOSE,33))/3,3),COLORYELLOW;
B:=REF(A,1);
STICKLINE(A>B,A,B,3,0),COLORFF00FF;
STICKLINE(A<=B,A,B,3,1),COLORFF0000;
MA1:EMA(CLOSE,M1);
MA2:EMA(CLOSE,M2);
MA3:EMA(CLOSE,M3);
MA4:EMA(CLOSE,M4);

通达信抄底狂牛主图指标公式

 

相关文章