在线检测未来函数

大智慧抄底大波段指标公式

来源:Internet,编辑:股旁网,2012-04-15

A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,5,1),5,1),2)),COLORGREEN;
{www.gupang.com 股旁网_大智慧股票指标公式}
看底选股:=CEILING(SMA(SMA(((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100,13,8),13,8))
-SMA(((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*100-10,21,8)<-65;
看底:(IF(看底选股,60,0)),COLORWHITE, LINETHICK2;
N1:=20;
VAR2:((3 * SMA((((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1) - LLV(LOW,N1))) * 100),5,1))
- (2 * SMA(SMA((((CLOSE - LLV(LOW,N1)) / (HHV(HIGH,N1)
- LLV(LOW,N1))) * 100),5,1),3,1))),COLORRED;

大智慧抄底大波段指标公式

 

相关文章