在线检测未来函数

通达信2012黄K翻倍黑马主图指标公式

来源:Internet,编辑:股旁网,2012-04-15

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,30);
MA4:MA(CLOSE,60);
生命线:MA(C,20),NODRAW;
STICKLINE((C>生命线),O,C,3,1),COLORYELLOW;

通达信2012黄K翻倍黑马主图指标公式

 

相关文章