在线检测未来函数

通达信急速短线指标公式

来源:Internet,编辑:股旁网,2012-04-25

WR1:=110*(HHV(HIGH,10)-EMA(C,1))/(HHV(HIGH,10)-LLV(LOW,10));
WR2:=110*(HHV(HIGH,2)-EMA(C,1))/(HHV(HIGH,2)-LLV(LOW,2));
G:=BARSLAST(CROSS(WR1,WR2))/2+12;
XG1:WR2>G;
XG2:G>WR2;
DRAWTEXT(CROSS(XG1,XG2),XG1,'快卖 ')COLORGREEN;
DRAWTEXT(CROSS(XG2,XG1),XG2,'快买 ')COLORRED;

通达信急速短线指标公式

 

相关文章