在线检测未来函数

通达信主力潜伏选股指标公式

来源:Internet,编辑:股旁网,2012-04-27

DIF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2,COLORSTICK;
主力潜伏:=COUNT(MACD<0,10)=10;
GX:REF(主力潜伏,1)=1 AND 主力潜伏<1 ,COLORYELLOW;

通达信主力潜伏选股指标公式

 

相关文章