在线检测未来函数

通达信波段底指标公式

来源:Internet,编辑:股旁网,2012-05-02

VARQA:=MA(CLOSE,20);
RSV:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32));
K:=SMA(RSV,5,1);
D:=SMA(K,3,1);
D2:=SMA(K,2,1);
D3:=((3)*(K)-(2)*(D))*(99);
QZS:=(EMA(CLOSE,10)+EMA(CLOSE,32))/2;
VAR1:=(EMA(CLOSE,30)+EMA(CLOSE,72))/2;
参考线:VAR1,COLORYELLOW,LINETHICK1;
启动:D3,COLORFF8000;
DRAWICON(CROSS(启动,参考线),参考线,1);

通达信波段底指标公式

 

相关文章