在线检测未来函数

通达信出击线主图指标公式

来源:Internet,编辑:股旁网,2012-05-03

J1:=5;
VOLUME:=VOL;
V1:=MA(VOLUME,5);
V2:=MA(VOLUME,10);
MVL1:=HHV(V1,J1);
MVL2:=HHV(V1,J1)*0.5;
MVL3:=CROSS(VOL,MVL2);
AA:=MVL3;
BB:=BARSLAST( AA=1 ) ;
DD:=REF( C , BB ) ;
出击:IF(MVL3=1,DRAWNULL,DD),COLORMAGENTA,LINETHICK2;

通达信出击线主图指标公式

 

相关文章