在线检测未来函数

大智慧布林通道均线主图指标公式

来源:Internet,编辑:股旁网,2012-05-04

MA3:MA(CLOSE,3);
MA12:MA(CLOSE,12);
MA20:MA(CLOSE,20);
MID : MA(CLOSE,26);
UPPER: MID + 2*STD(CLOSE,26);
LOWER: MID - 2*STD(CLOSE,26);

大智慧布林通道均线主图指标公式

 

相关文章