在线检测未来函数

飞狐判断涨停板指标公式

来源:Internet,编辑:股旁网,2012-05-10

tj1:=(c+0.01-REF(C,1))/REF(C,1)*100,PRECISION2;
tj2:=(c-0.01-REF(C,1))/REF(C,1)*100,PRECISION2;
tj3:=(c-REF(C,1))/REF(C,1)*100,PRECISION2;
q1:=if(tj1>10.05,1,0);
q2:=if(tj2<9.95 and tj3>=9.95,1,0);
涨停板:if(q1 or q2,1,0);

飞狐判断涨停板指标公式

 

相关文章